These vulnerabilities affect WordPress versions between 5.4 and 5.8. All versions starting with 5.4 have been updated and they include patches for the identified vulnerabilities.

By admin